Automation API is temporarily unavailable
Incident Report for Kameleoon
Resolved
This incident has been resolved.
Posted Apr 02, 2021 - 18:03 CEST
Identified
We are currently investigating an issue impacting our Automation API.
It also prevents configuration updates of server-side experiments and feature flags in production for all our SDKs (version 2.x).
Posted Apr 02, 2021 - 15:14 CEST
This incident affected: Core APIs and Services (Automation API).